JpGraph Error: The installed PHP version (7.2.19-he.0) is not compatible with this release of the library. The library requires at least PHP version 5.1.0